<!DOCTYPE HTML>
<html lang="en">
<head>
    <title>
        PGA Results
    </title>
    <script type="text/javascript">var contentLeagueID="sport/golf/pga";</script>
    
    
    
    
    
    
    

    <script language="JavaScript">
        var sdi = sdi || {};
		<!--
		OAS_rn = new String (Math.random()); 
		OAS_rns = OAS_rn.substring (2, 11);
        // -->
        sdi.breadCrumbTrail = ["golf","pga","leaderboard"];
    </script>

    <LINK href="https://assets.sports.gracenote.com/hst/shared/styles/sdi_hst_nav.css" type="text/css" rel="stylesheet"><LINK href="https://assets.sports.gracenote.com/hst/styles/golfweek.css" type="text/css" rel="stylesheet"><LINK href="https://assets.sports.gracenote.com/hst/shared/styles/scores.css" type="text/css" rel="stylesheet">
    <!-- Extra Commands -->
  
  
   <!--START SportsDirect Inc. GOOGLE ANALYTICS-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function ()
            { (i[r].q = i[r].q || []).push(arguments) }
            , i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3281509-15', 'auto');
        ga('send', 'pageview');
</script>
    <!--END SportsDirect Inc. GOOGLE ANALYTICS-->
  
    <script src="https://assets.sports.gracenote.com/hst/shared/js/sdi_hst_dropdowns.js" type="text/javascript"></script>
    <!-- End Command -->
    
   
	
<!-- End HeadTag Control -->			
	</HEAD>
	<body>
		<DIV id="sdi-wrapper">
			<div id="sdi-ad-outsidewrapper"></div> 
			<DIV id="sdi-masthead">
				


	
                <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

                <meta charset="UTF-8">
                <meta http-equiv="X-UA-Compatible" content="IE=Edge">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
            
                <link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://golfweek.usatoday.com/xmlrpc.php">

	
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://fuzzybasketball.com/v2esdfxvEXcoTrgbwaUvroFxZgLIRpxPVFjyEodwmbg6IeyiDUxqD965Y9h35WSkY",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="QkHMNDm2-aLSVOIG9mPlk7p2njRCp8fwIskvBMXXiOY" />
<meta name="msvalidate.01" content="6C7AFE373C691E833D6444FFA7F6E8A2" />
<link rel='dns-prefetch' href='//sdk.parone.io' />
<link rel='dns-prefetch' href='//wp-thumbnail.parone.io' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//usatodaysports-d.openx.net' />
<link rel='dns-prefetch' href='//ads.rubiconproject.com' />
<link rel='dns-prefetch' href='//cdn.adsafeprotected.com' />
<link rel='dns-prefetch' href='//www.gannett-cdn.com' />
<link rel='dns-prefetch' href='//confiant-integrations.global.ssl.fastly.net' />
<link rel='dns-prefetch' href='//run.crtx.info' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; Feed" href="https://golfweek.usatoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; Comments Feed" href="https://golfweek.usatoday.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/golfweek.usatoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://golfweek.usatoday.com/_static/??-eJydUVtywjAMvFCNYVqY/nR6lI6wRWLwayQlNLevg0kGBvqgn1rtrqSVPmZlUhSMorPvGhdZdwySLAzqBuAWKBPEgzZ8D14U+Ek/ZEkY3Ke99qvYbOai8Z1FPpGsY9Fbn8xBebcloEGzDB4XwcVvx4egemcxVSpX/Z/Z1f9mm31honWAHsMovyyyhwFJeWzADFerfSsvvcv67j2hmwNkBDKtRg8szmTCKZsxJCqwoFU5sbCqadVj7tpKW0Ze5O/hSBgN6pBsNyYAVrEhl6X+IIK4Hj8agt7J8KvdznG77SjiFOgM/ENaiCpTyuRQyvMfcBAMeYyF57NGUhESqgi9BmY8H3jVeGRE7TTJ746Ih8lyqtWp/9NX9ygZyrNWy8XqtMkZGDXv4W21eVmvn5ebzesXoRdrJA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script>var googletag_cmd_push = function(o){ return googletag.cmd.push( o ); };</script><script id='mm-video-data-js-extra'>
var mm_video_data = {"playerId":"01evcfxp4q8949fs1e","endpointUrl":"https:\/\/vms-players.minutemediaservices.com","enableVideoUpload":"1"};
var mm_plugin_data = {"pluginDir":"https:\/\/golfweek.usatoday.com\/wp-content\/plugins\/mm-video"};
</script>
<script type="text/javascript" src="https://golfweek.usatoday.com/_static/??-eJyFi0sKgDAMBS9kDUqrK/EsUoOkNLH2o3h7uxBcCg8GhnlwBWV3ySgZgi8bSQJmddKKOyQbKeRPtC41UA8k1pcVE7i6o2C8X7RM8hsppi0uGd945qkbtNFm1P3gHlxSNJs=" ></script><script id='amazon-adsystem-js-extra'>
var amznAcctId = ["3090"];
</script>
<script id='amazon-adsystem-js-before'>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");window.bidSlots=window.bidSlots||[];window._mweb=0;apstag.init({pubID: amznAcctId[0], adServer: "googletag"});
</script>
<script src='https://golfweek.usatoday.com/wp-content/themes/usatoday-lawrence/js/bidder-manager.js?ver=5.8.3' id='amazon-adsystem-js'></script>
<script src='https://mtrx.go.sonobi.com/morpheus.usatoday.1587.js?ver=5.8.3' id='sonobi-adsystem-js'></script>
<script src='https://usatodaysports-d.openx.net/w/1.0/jstag?nc=7103-USA_RON&#038;ver=5.8.3' id='openx-adsystem-js'></script>
<script src='//ads.rubiconproject.com/prebid/10968_USAToday_Sports.js?ver=5.8.3' id='lawrence_magnite_header_bidder_script-js'></script>
<script src='https://cdn.adsafeprotected.com/iasPET.1.js?ver=5.8.3' id='lawrence-ads-ias-js'></script>
<script id='lawrence-ads-ias-js-after'>
var iasDataHandler, __iasPET = __iasPET || {};
				__iasPET.queue = __iasPET.queue || [];
				__iasPETSlots = [];
				__iasPET.pubId = '922805';
				bidManager.addBidder( 'ias' );
			
</script>
<script id='lawrence-tealium-js-extra'>
var gciDataLayer = {"event-type":"pageview","page-market-name":"smg","content-market-name":"golfweek","page-has-video":"no","page-has-gallery":"0","page-canonical-url":"https:\/\/golfweek.usatoday.com","content-ssts-section":"sports","content-ssts-subsection":"sports:golfweek","content-ssts-topic":"sports:golfweek","content-ssts-subtopic":"sports:golfweek","page-experience-type":"desktop","content-type":"homefront"};
</script>
<script id='lawrence-tealium-js-before'>
			window.gciAnalyticsUAID = "SMG-TEALIUM-GOLFWEEK";
			gciDataLayer["page-full-url"]    = window.location.href;
			gciDataLayer["content-name"]     = window.location.pathname;
			gciDataLayer["page-referer"]     = document.referrer;
			gciDataLayer["page-has-gallery"] = Boolean(parseInt(gciDataLayer["page-has-gallery"], 10));
			

			var stateManager = {
				getActivePageInfo: function() {
					return {
						byline: gciDataLayer["content-byline"] || "",
						contentHeadline: gciDataLayer["content-headline"] || "",
						contentId: gciDataLayer["content-id"] || "",
						taxonomykeywords: gciDataLayer["content-keywords"] || "",
						contentType: gciDataLayer["content-type"] || "",
						cst: gciDataLayer["cst"] || "",
						pageHasVideo: (gciDataLayer["page-has-video"]) ? gciDataLayer["page-has-video"].toLowerCase() : "",
						ssts: gciDataLayer["content-ssts-subtopic"] || "",
					}
				}
			}
			
</script>
<script src='https://www.gannett-cdn.com/dcjs/prod/main.js?ver=1' id='lawrence-tealium-js'></script>
<script id='lawrence-tealium-js-after'>
			document.addEventListener("gciAnalyticsReady", function () {
				window.gciAnalytics.view(gciDataLayer);
			} );
			
</script>
<script type="text/javascript" src="https://golfweek.usatoday.com/wp-content/themes/usatoday-lawrence/modules/brightcove/js/tealium-brightcove.js?m=1645457426g" ></script><script async src='https://confiant-integrations.global.ssl.fastly.net/FvW3szAY_s729BZEa4_yfA6omyQ/gpt_and_prebid/config.js?ver=1.0.0' id='lawrence-confiant-js'></script>
<script id='usatoday-gallery-js-extra'>
var usatoday_gallery_ajax_object = {"publisherGA":"UA-166840762-5","sharethispubid":"fd7eb3e3-60ab-4eeb-9e7b-cb89e8ec8c83"};
var _usmgOptions = {"ipdir":"r","gaid":"UA-166840762-5","dfpid":"","pid":"","ads":[],"tlmurl":"http:\/\/tags.tiqcdn.com\/utag\/gci\/golfweek\/prod\/utag.js"};
</script>
<script type="text/javascript" src="https://golfweek.usatoday.com/_static/??-eJylzEEKhTAMRdENWYNSdSSuJWiQlFqLSRV3/zvwi0PB4TsPLhzRjGtQCgrRp5mDQBLUdcLT/AEjmxm9p40pLxFSASeghJ7Tcn1n6aSAL70kU8x+5MvsVVm/Dt7AG1+lB+TMsPRVaxvbdLZu3Q8p5lv8" ></script><script src='https://golfweek.usatoday.com/wp-content/plugins/usatoday-plugins/voltax-mmplayer/js/mmplayer.sdp.handler.js?ver=1.0' id='mmplayer_sdp_embed_handler-js'></script>
<script id='mmplayer_sdp_embed_handler-js-after'>
var __sdpA9JwTimeout = 2000,__sdpA9JwVast = "";
</script>
<script type="text/javascript" src="//run.crtx.info/track.min.js?ver=5.8.3" id="ADRIZER_JS" data-domain="golfweek.usatoday.com"></script><script type="text/javascript" src="https://golfweek.usatoday.com/_static/??-eJylzDEOwjAMheELkVqgtEyIs4TEUIfUCbGjqrdvFyoGFsT29KTvh7kYn1mRFUpqD2KBJk5zcIt5H8R3YlI04mtOCavxzo8YQApxF+UAf1Xiq2Fdum8xHXHCj1Zyc0X2CFFAKNTdbvsXm+i2UyX/XDZ8nS7Hwfa2P9vTEFecB2oO" ></script><link rel="https://api.w.org/" href="https://golfweek.usatoday.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://golfweek.usatoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://golfweek.usatoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<style type='text/css'>img#wpstats{display:none}</style>
		
<meta name="gdpr" content="false" />

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebPage",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://golfweek.usatoday.com/event/2022-golfweek-senior-amateur-championship/"
		},
		"url": "https://golfweek.usatoday.com",
		"headline": "Golfweek",
	"publisher": {
		"@type": "Organization",
		"name": "Golfweek",
		"logo": {
			"@type": "ImageObject",
			"url": "https://golfweek.usatoday.com/wp-content/uploads/sites/87/2016/11/golfweek-logo-2.png"
		}
	}
}
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><style type="text/css">
</style>
<link rel="canonical" href="https://golfweek.usatoday.com" />

<!-- Include google_services.js -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var bottomAdMobileRendered = false,
		googletag = googletag || {},
		bidTimeout;
	googletag.cmd = googletag.cmd || [];
	bidManager.addBidder( 'magnite' );
	bidManager.timeout = 2500;
	bidManager.addBidder('a9');
	</script>
<!-- helper function for targeting the url -->
<script type='text/javascript'>
(function(e,t){function i(){e.googletag=e.googletag||{};e.sdpTargeting=this.urlTargeting();e._sitePage=e.sdpTargeting.sp}var n,r;i.prototype.urlTargeting=function(){var t=e.location.pathname.replace(/\/$/,""),n=new RegExp("/([^/]*)","ig"),r=t.match(n),i=["/"],s="";if(r&&t!=="/"){var o="",u=r.length;if(u>0){for(var a=0;a<u;a++){o=r[a];i.push(o);for(var f=a+1;f<u;f++){o+=r[f];i.push(o)}if(a===0){i.splice(-1,1);s=o}}}i.push(s)}i=i.reverse();var l=e.location.toString().replace(/\=/ig,":").match(/\?(.+)$/),c=RegExp.$1.split("&"),h=e.location.toString().replace(/\/*(\?|\&|\x26)*(\w+=\w+)*$/,"");var p=h.replace(/http:\/\//,"").split("/");var d=p.length==1?"main":p[1].match(/^$|^index\.(php|htm|html)+$/i)?"main":"general";return{title:h,targetPaths:i.slice(0,9),fullPath:i[0],queryStr:c,domainName:e.location.hostname,sp:d}};n=new i})(window,document)
</script>
<script type='text/javascript'>
if (typeof amznads !== "undefined") {
	var key = 'amznslots';
	var values = amznads.getTokens(); //comma separated
}
</script>
<script type='text/javascript'>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</script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://golfweek.usatoday.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8f670a1d-9760-43ad-b5d3-5d9f6ebc0e03';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://golfweek.usatoday.com/wp-content/plugins/usatoday-plugins/onesignal/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">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</style>
<style type="text/css">
:root {
	--c-primary: #de2f17;
}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="Golfweek" />
<meta property="og:description" content="Golf News, Scores, Leaderboards, Tournaments &amp; Rankings" />
<meta property="og:url" content="https://golfweek.usatoday.com/" />
<meta property="og:site_name" content="Golfweek" />
<meta property="og:image" content="https://golfweek.usatoday.com/wp-content/uploads/sites/87/2016/04/cropped-golfweek-favicon-2.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://golfweek.usatoday.com/wp-content/uploads/sites/87/2016/04/cropped-golfweek-favicon-2.png?w=32" sizes="32x32" />
<link rel="icon" href="https://golfweek.usatoday.com/wp-content/uploads/sites/87/2016/04/cropped-golfweek-favicon-2.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://golfweek.usatoday.com/wp-content/uploads/sites/87/2016/04/cropped-golfweek-favicon-2.png?w=180" />
<meta name="msapplication-TileImage" content="https://golfweek.usatoday.com/wp-content/uploads/sites/87/2016/04/cropped-golfweek-favicon-2.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.golfweek-subscribe-top {
	display: none;
}
#acm-ad-tag-lawrence_dfp_desktop_skin {
    position: static;
}		</style>
		
	<script type="text/javascript">
		var is_user_logged_in = 0;
		window.addEventListener('skinCreativeEvent', function(e) {
			setTimeout(() => {
				if (typeof(Event) === 'function') {
					// modern browsers
					window.dispatchEvent(new Event('resize'));
				} else {
					// for IE and other old browsers
					// causes deprecation warning on modern browsers
					var evt = window.document.createEvent('UIEvents');
					evt.initUIEvent('resize', true, false, window, 0);
					window.dispatchEvent(evt);
				}
			}, 100);
		});
	</script>
            
            
            
            <div id='acm-ad-tag-lawrence_dfp_desktop_skin' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-lawrence_dfp_desktop_skin'); });</script></div><div id='acm-ad-tag-lawrence_dfp_desktop_interstitial' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-lawrence_dfp_desktop_interstitial'); });</script></div><div id='acm-ad-tag-lawrence_dfp_desktop_outstream' style='width:4px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-lawrence_dfp_desktop_outstream'); });</script></div><div id="wrapper">
                <div id="wrapper--holder">
                            <div class="header__wrapper">
                <header id="header" class="header" role="banner">
                    <div class="header__container">
                        <span class="header__logos">
                                                <a
                                    href="https://golfweek.usatoday.com"
                                    title="Golfweek"
                                    class="branding__logo-link "
                                >
                                    <img
                                        src="https://golfweek.usatoday.com/wp-content/uploads/sites/87/2016/11/golfweek-logo-2.png"
                                        alt="Golfweek"
                                        class="branding__logo"
                                    >
                                                                <img
                                            src="https://golfweek.usatoday.com/wp-content/uploads/sites/87/2016/11/golfweek-logo-2.png"
                                            alt="Golfweek"
                                            class="branding__logo--mobile"
                                        >
                                                        </a>
                            
                                        </span>
            
                        
            
                        <nav class="header__nav" role="navigation">
				<ul>
					<li id="menu-item-777866687" class="menu-item-mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-777866687"><a href="https://gwk.pcdfusion.com/pcd/Order?iKey=M**NAV">Subscribe</a></li>
<li id="menu-item-777866152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-777866152"><a href="https://golfweek.usatoday.com/category/professional/">Pro <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
<ul class="sub-menu">
	<li id="menu-item-777997537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777997537"><a href="https://golfweek.usatoday.com/tag/forward-press-podcast/">Forward Press podcast</a></li>
	<li id="menu-item-777975881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777975881"><a href="https://golfweek.sportsdirectinc.com/golf/pga-main.aspx?page=/data/pga/main/main.html">Leaderboard</a></li>
	<li id="menu-item-777867806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777867806"><a href="http://golfweek.usatoday.com/tag/tee-times/">Tee Times</a></li>
	<li id="menu-item-777964927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777964927"><a href="https://golfweek.usatoday.com/tag/pga-tour-money-list/">Money Leaders</a></li>
	<li id="menu-item-778002321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778002321"><a href="https://sportsbookwire.usatoday.com/category/pga-odds-lines-picks-predictions/">Sportsbookwire</a></li>
	<li id="menu-item-778018560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778018560"><a href="https://golfweek.usatoday.com/tag/betting-odds/">Betting odds</a></li>
	<li id="menu-item-777866162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866162"><a href="https://golfweek.usatoday.com/category/professional/pga-tour/">PGA Tour</a></li>
	<li id="menu-item-777866161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866161"><a href="https://golfweek.usatoday.com/category/professional/lpga/">LPGA</a></li>
	<li id="menu-item-777866160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866160"><a href="https://golfweek.usatoday.com/category/professional/euro-tour/">DP World Tour</a></li>
</ul>
</li>
<li id="menu-item-777866155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-777866155"><a href="https://golfweek.usatoday.com/category/courses/">Courses <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
<ul class="sub-menu">
	<li id="menu-item-777910835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-777910835"><a href="https://golfweek.usatoday.com/lists/top-100-golf-courses-best-you-can-play/">Golfweek's Best Courses <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
	<ul class="sub-menu">
		<li id="menu-item-777990842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990842"><a href="https://golfweek.usatoday.com/lists/best-public-golf-courses-state-by-state/">Best You Can Play, state by state</a></li>
		<li id="menu-item-778101665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778101665"><a href="https://golfweek.usatoday.com/lists/top-100-golf-courses-best-you-can-play/">Top 100 Best Courses You Can Play</a></li>
		<li id="menu-item-778061149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778061149"><a href="https://golfweek.usatoday.com/lists/best-private-golf-courses-state-by-state/">Top private courses, state by state</a></li>
		<li id="menu-item-777990843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990843"><a href="https://golfweek.usatoday.com/lists/top-200-classic-golf-courses-built-before-1960/">Top 200 Classic Courses</a></li>
		<li id="menu-item-777990844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990844"><a href="https://golfweek.usatoday.com/lists/top-200-modern-golf-courses-bandon-dunes-shadow-creek/">Top 200 Modern Courses</a></li>
		<li id="menu-item-778020808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778020808"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-50-casino-golf-courses/">Top 50 Casino Courses</a></li>
		<li id="menu-item-778010746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778010746"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2020-top-30-campus-courses/">Top 30 Campus Courses</a></li>
		<li id="menu-item-777990845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990845"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-200-resort-golf-courses-in-the-u-s/">Top 200 Resort Golf Courses</a></li>
		<li id="menu-item-778020807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778020807"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-200-residential-golf-courses-in-the-u-s/">Top 200 Residential Courses</a></li>
		<li id="menu-item-777990846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990846"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-courses-2021-mexico-caribbean-atlantic-islands-and-central-america/">Mexico, Caribbean, Atlantic islands, Central America</a></li>
		<li id="menu-item-777991141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777991141"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2020-top-classic-courses-great-britain-and-ireland/">Top 50 Classic Courses in Great Britain &#038; Ireland</a></li>
		<li id="menu-item-777991146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777991146"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-modern-courses-great-britain-ireland/">Top 50 Modern Courses in Great Britain &#038;  Ireland</a></li>
		<li id="menu-item-778173571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778173571"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-50-classic-international-courses/">Top 50 Classic International Courses</a></li>
		<li id="menu-item-778173572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778173572"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-modern-international-courses/">Top 50 Modern International Courses</a></li>
		<li id="menu-item-778010782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778010782"><a href="https://golfweek.usatoday.com/2019/11/08/golfweeks-best-top-25-classic-canadian-courses-banff-springs-leads-the-way/">Top 25 Classic Canadian Courses</a></li>
		<li id="menu-item-778010781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778010781"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-25-modern-courses-canada/">Top 25 Modern Canadian Courses</a></li>
	</ul>
</li>
	<li id="menu-item-778099643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778099643"><a href="https://golfweek.usatoday.com/tag/ultimate-guide-2021/">Ultimate Guide 2021</a></li>
	<li id="menu-item-777866198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866198"><a href="https://golfweek.usatoday.com/category/courses/travel/">Travel</a></li>
	<li id="menu-item-778025270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778025270"><a href="https://golfweek.usatoday.com/tag/real-estate/">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-777866151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-777866151"><a href="https://golfweek.usatoday.com/category/equipment/">Equipment <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
<ul class="sub-menu">
	<li id="menu-item-777866336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777866336"><a href="http://golfweek.usatoday.com/tag/winners-bag/">Winner's Bag</a></li>
	<li id="menu-item-777866200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866200"><a href="https://golfweek.usatoday.com/equipment-companies/">Equipment Companies</a></li>
	<li id="menu-item-777866201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866201"><a href="https://golfweek.usatoday.com/golf-equipment-types/">Golf Equipment Types</a></li>
	<li id="menu-item-777866202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866202"><a href="https://golfweek.usatoday.com/category/equipment/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-777866533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777866533"><a href="http://rankings.golfweek.com/">Rankings</a></li>
<li id="menu-item-777866154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-777866154"><a href="https://golfweek.usatoday.com/category/college/">College <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
<ul class="sub-menu">
	<li id="menu-item-778099530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778099530"><a href="https://golfweek.usatoday.com/category/college/">Latest news</a></li>
	<li id="menu-item-777885052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777885052"><a href="https://golfweek.usatoday.com/2022/01/12/ncaa-college-golf-job-blog-news-2022/">Job blog</a></li>
	<li id="menu-item-778048384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778048384"><a href="https://golfweek.usatoday.com/lists/ncaa-college-golf-best-practice-facilities/">College golf facilities list</a></li>
	<li id="menu-item-778086225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778086225"><a href="https://golfweek.usatoday.com/2022/01/31/ncaa-championship-college-golf-blog-grayhawk/">Road to Grayhawk blog</a></li>
	<li id="menu-item-777866172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777866172"><a href="http://golfstat.golfweek.com/">Golfstat scores</a></li>
	<li id="menu-item-777907515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777907515"><a href="https://golfweek.usatoday.com/tag/annika-award/">ANNIKA Award</a></li>
	<li id="menu-item-777884996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777884996"><a href="https://golfweek.usatoday.com/tag/haskins-award/">Haskins Award</a></li>
	<li id="menu-item-777899562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777899562"><a href="https://golfweek.usatoday.com/2021/09/09/ncaa-college-golf-recruiting-verbal-commitment-list/">Verbal Commitments List</a></li>
</ul>
</li>
<li id="menu-item-777866156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-777866156"><a href="https://golfweek.usatoday.com/category/amateur/">Amateur <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
<ul class="sub-menu">
	<li id="menu-item-778099531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778099531"><a href="https://golfweek.usatoday.com/category/amateur/">Latest news</a></li>
	<li id="menu-item-777866153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866153"><a href="https://golfweek.usatoday.com/category/amateur/junior/">Junior</a></li>
	<li id="menu-item-778110028" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-778110028"><a href="https://golfweek.usatoday.com/2021/02/25/junior-golf-blog-all-junior-news/">Blog Junior</a></li>
	<li id="menu-item-777866193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866193"><a href="https://golfweek.usatoday.com/category/amateur/senior/">Senior</a></li>
	<li id="menu-item-777915600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777915600"><a href="http://www.amateurgolftour.net/">Golfweek Amateur Tour</a></li>
</ul>
</li>
<li id="menu-item-777887818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777887818"><a href="https://golfweek.usatoday.com/category/equipment/instruction/">Instruction</a></li>
<li id="menu-item-777884132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777884132"><a href="https://golfweek.usatoday.com/tag/fitness-with-averee/">Fitness</a></li>
<li id="menu-item-778102034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778102034"><a href="https://golfweek.usatoday.com/category/golf-life/">Golf Life</a></li>
<li id="menu-item-778048385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778048385"><a href="https://webstories.golfweek.usatoday.com">Golfweek's Web Stories</a></li>
<li id="menu-item-777912207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777912207"><a href="https://golfweek.usatoday.com/category/forecaddie/">Forecaddie</a></li>
<li id="menu-item-777901057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777901057"><a href="https://golfweek.usatoday.com/category/events/">Events</a></li>
<li id="menu-item-777889528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777889528"><a href="https://golfweek.usatoday.com/newsletter/">Newsletters</a></li>
<li id="menu-item-777969620" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-777969620"><a href="https://golfweek.usatoday.com/2022/01/13/golfweek-2022-media-kit/">2022 Media Kit</a></li>
<li id="menu-item-778000625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778000625"><a href="https://golfweek.usatoday.com/contact-us/">Contact us</a></li>
<li id="menu-item-778184303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778184303"><a href="https://www.ticketsmarter.com/sports/golf/professional-pga?utm_source=golfweek.usatoday.com&#038;utm_medium=mainnavlink&#038;utm_campaign=gannett">Buy Tickets</a></li>
					<li class="nav__vault">
						<span class="nav__link">More <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></span>
						<ul>
							<li class="menu-item-mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-777866687"><a href="https://gwk.pcdfusion.com/pcd/Order?iKey=M**NAV">Subscribe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-777866152"><a href="https://golfweek.usatoday.com/category/professional/">Pro <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777997537"><a href="https://golfweek.usatoday.com/tag/forward-press-podcast/">Forward Press podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777975881"><a href="https://golfweek.sportsdirectinc.com/golf/pga-main.aspx?page=/data/pga/main/main.html">Leaderboard</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777867806"><a href="http://golfweek.usatoday.com/tag/tee-times/">Tee Times</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777964927"><a href="https://golfweek.usatoday.com/tag/pga-tour-money-list/">Money Leaders</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778002321"><a href="https://sportsbookwire.usatoday.com/category/pga-odds-lines-picks-predictions/">Sportsbookwire</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778018560"><a href="https://golfweek.usatoday.com/tag/betting-odds/">Betting odds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866162"><a href="https://golfweek.usatoday.com/category/professional/pga-tour/">PGA Tour</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866161"><a href="https://golfweek.usatoday.com/category/professional/lpga/">LPGA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866160"><a href="https://golfweek.usatoday.com/category/professional/euro-tour/">DP World Tour</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-777866155"><a href="https://golfweek.usatoday.com/category/courses/">Courses <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-777910835"><a href="https://golfweek.usatoday.com/lists/top-100-golf-courses-best-you-can-play/">Golfweek's Best Courses <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990842"><a href="https://golfweek.usatoday.com/lists/best-public-golf-courses-state-by-state/">Best You Can Play, state by state</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778101665"><a href="https://golfweek.usatoday.com/lists/top-100-golf-courses-best-you-can-play/">Top 100 Best Courses You Can Play</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778061149"><a href="https://golfweek.usatoday.com/lists/best-private-golf-courses-state-by-state/">Top private courses, state by state</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990843"><a href="https://golfweek.usatoday.com/lists/top-200-classic-golf-courses-built-before-1960/">Top 200 Classic Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990844"><a href="https://golfweek.usatoday.com/lists/top-200-modern-golf-courses-bandon-dunes-shadow-creek/">Top 200 Modern Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778020808"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-50-casino-golf-courses/">Top 50 Casino Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778010746"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2020-top-30-campus-courses/">Top 30 Campus Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990845"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-200-resort-golf-courses-in-the-u-s/">Top 200 Resort Golf Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778020807"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-200-residential-golf-courses-in-the-u-s/">Top 200 Residential Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990846"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-courses-2021-mexico-caribbean-atlantic-islands-and-central-america/">Mexico, Caribbean, Atlantic islands, Central America</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777991141"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2020-top-classic-courses-great-britain-and-ireland/">Top 50 Classic Courses in Great Britain &#038; Ireland</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777991146"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-modern-courses-great-britain-ireland/">Top 50 Modern Courses in Great Britain &#038;  Ireland</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778173571"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-50-classic-international-courses/">Top 50 Classic International Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778173572"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-modern-international-courses/">Top 50 Modern International Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778010782"><a href="https://golfweek.usatoday.com/2019/11/08/golfweeks-best-top-25-classic-canadian-courses-banff-springs-leads-the-way/">Top 25 Classic Canadian Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778010781"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-25-modern-courses-canada/">Top 25 Modern Canadian Courses</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778099643"><a href="https://golfweek.usatoday.com/tag/ultimate-guide-2021/">Ultimate Guide 2021</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866198"><a href="https://golfweek.usatoday.com/category/courses/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778025270"><a href="https://golfweek.usatoday.com/tag/real-estate/">Real Estate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-777866151"><a href="https://golfweek.usatoday.com/category/equipment/">Equipment <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777866336"><a href="http://golfweek.usatoday.com/tag/winners-bag/">Winner's Bag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866200"><a href="https://golfweek.usatoday.com/equipment-companies/">Equipment Companies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866201"><a href="https://golfweek.usatoday.com/golf-equipment-types/">Golf Equipment Types</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866202"><a href="https://golfweek.usatoday.com/category/equipment/fashion/">Fashion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777866533"><a href="http://rankings.golfweek.com/">Rankings</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-777866154"><a href="https://golfweek.usatoday.com/category/college/">College <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778099530"><a href="https://golfweek.usatoday.com/category/college/">Latest news</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777885052"><a href="https://golfweek.usatoday.com/2022/01/12/ncaa-college-golf-job-blog-news-2022/">Job blog</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778048384"><a href="https://golfweek.usatoday.com/lists/ncaa-college-golf-best-practice-facilities/">College golf facilities list</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778086225"><a href="https://golfweek.usatoday.com/2022/01/31/ncaa-championship-college-golf-blog-grayhawk/">Road to Grayhawk blog</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777866172"><a href="http://golfstat.golfweek.com/">Golfstat scores</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777907515"><a href="https://golfweek.usatoday.com/tag/annika-award/">ANNIKA Award</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777884996"><a href="https://golfweek.usatoday.com/tag/haskins-award/">Haskins Award</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777899562"><a href="https://golfweek.usatoday.com/2021/09/09/ncaa-college-golf-recruiting-verbal-commitment-list/">Verbal Commitments List</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-777866156"><a href="https://golfweek.usatoday.com/category/amateur/">Amateur <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778099531"><a href="https://golfweek.usatoday.com/category/amateur/">Latest news</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866153"><a href="https://golfweek.usatoday.com/category/amateur/junior/">Junior</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-778110028"><a href="https://golfweek.usatoday.com/2021/02/25/junior-golf-blog-all-junior-news/">Blog Junior</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866193"><a href="https://golfweek.usatoday.com/category/amateur/senior/">Senior</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777915600"><a href="http://www.amateurgolftour.net/">Golfweek Amateur Tour</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777887818"><a href="https://golfweek.usatoday.com/category/equipment/instruction/">Instruction</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777884132"><a href="https://golfweek.usatoday.com/tag/fitness-with-averee/">Fitness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778102034"><a href="https://golfweek.usatoday.com/category/golf-life/">Golf Life</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778048385"><a href="https://webstories.golfweek.usatoday.com">Golfweek's Web Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777912207"><a href="https://golfweek.usatoday.com/category/forecaddie/">Forecaddie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777901057"><a href="https://golfweek.usatoday.com/category/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777889528"><a href="https://golfweek.usatoday.com/newsletter/">Newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-777969620"><a href="https://golfweek.usatoday.com/2022/01/13/golfweek-2022-media-kit/">2022 Media Kit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778000625"><a href="https://golfweek.usatoday.com/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778184303"><a href="https://www.ticketsmarter.com/sports/golf/professional-pga?utm_source=golfweek.usatoday.com&#038;utm_medium=mainnavlink&#038;utm_campaign=gannett">Buy Tickets</a></li>
						</ul>
					</li>
				</ul>
			</nav>
                                        <span class="header__search">
                                <div class="header__search__overlay">
                                    
            <div class="search ui-front">
                <span class="search__icon"><span class="icon icon--search"><svg viewBox="0 0 24 24"><use href="#search"></use></svg></span></span>
                <span class="search__icon search__icon--close"><span class="icon icon--close"><svg viewBox="0 0 24 24"><use href="#close"></use></svg></span></span>
                <span class="search__icon search__icon--arrow"><span class="icon icon--arrow-right-2"><svg viewBox="0 0 24 24"><use href="#arrow-right-2"></use></svg></span></span>
                <form method="get" class="search__form" action="https://golfweek.usatoday.com/" role="search">
                    <input class="search__form__input" type="text" name="s" value="" placeholder="search siteâ€¦">
                </form>
            </div>
                                </div>
                                <span class="header__search__icons">
                                    <span tabindex="0" class="header__search__icons__icon header__search__icons__icon--open">
                                        <span class="icon icon--search"><svg viewBox="0 0 24 24"><use href="#search"></use></svg></span>						</span>
                                    <span class="header__search__icons__icon header__search__icons__icon--close">
                                        <span class="icon icon--close"><svg viewBox="0 0 24 24"><use href="#close"></use></svg></span>						</span>
                                </span>
                            </span>
                                                    <a class="header__brand" href="https://www.usatoday.com/sports/" target="_blank" title="USA TODAY Sports">
                                <img src="https://golfweek.usatoday.com/wp-content/uploads/sites/87/2021/03/USATODAY_Sports_Log.png" alt="USA Today Sports" class="branding__brand-image" height="30">
                            </a>
                                    <span class="header__mobile__trigger">Menu <i class="dashicons dashicons-arrow-right-alt2"></i></span>
                        <span class="header__share">
                            <span class="header__share__trigger header__share__trigger--open">
                                Share this <span class="icon icon--share"><svg viewBox="0 0 24 24"><use href="#share"></use></svg></span>				</span>
                            <span class="header__share__trigger header__share__trigger--close">
                                Close				</span>
                            <span class="header__share__tools">
                                <div class="article__share">
                
                <div class="article__share__button__group">
                            <button data-network="facebook" class="st-custom-button article__share__button article__share__button--facebook">
                        <span class="icon icon--facebook"><svg viewBox="0 0 24 24"><use href="#facebook"></use></svg></span>			<span class="article__share__button__text">
                            share			</span>
                    </button>
                    <div class="horizontal-divider"></div>
                                    <button
                            data-network="twitter"
                            class="st-custom-button article__share__button article__share__button--twitter"
                                            data-username="golfweek"
                                    >
                        <span class="icon icon--twitter"><svg viewBox="0 0 24 24"><use href="#twitter"></use></svg></span>			<span class="article__share__button__text">
                            tweet			</span>
                    </button>
                    <div class="horizontal-divider"></div>
                                            <button data-network="sms" class="st-custom-button article__share__button article__share__button--tablet article__share__button--sms">
                        <span class="icon icon--sms"><svg viewBox="0 0 24 24"><use href="#sms"></use></svg></span>			<span class="article__share__button__text">
                            text			</span>
                    </button>
                    <div class="horizontal-divider"></div>
                                    <button data-network="email" class="st-custom-button article__share__button article__share__button--email">
                        <span class="icon icon--email"><svg viewBox="0 0 24 24"><use href="#email"></use></svg></span>			<span class="article__share__button__text">
                            email			</span>
                    </button>
                    <div class="horizontal-divider"></div>
                                    <button data-network="link" class="article__share__button article__share__button--tablet article__share__button--link">
                        <span class="icon icon--link"><svg viewBox="0 0 24 24"><use href="#link"></use></svg></span>			<span class="article__share__button__text article__share__button__text--copy">
                            link			</span>
                    </button>
                    <div class="horizontal-divider"></div>
                                </div>
            </div>
            
            <!-- This can be moved later, provided it makes sense -->
            <div class="article__share__overlay" style="display:none;">
                    <button data-network="facebook" class="st-custom-button article__share__button article__share__button--facebook">
                    <span class="icon icon--facebook"><svg viewBox="0 0 24 24"><use href="#facebook"></use></svg></span>		<span class="article__share__button__text">
                        on Facebook		</span>
                </button>
                <div class="vertical-divider"></div>
                        <button
                        data-network="twitter"
                        class="st-custom-button article__share__button article__share__button--twitter"
                                data-username="golfweek"
                        >
                    <span class="icon icon--twitter"><svg viewBox="0 0 24 24"><use href="#twitter"></use></svg></span>		<span class="article__share__button__text">
                        on Twitter		</span>
                </button>
                <div class="vertical-divider"></div>
                                <button data-network="sms" class="st-custom-button article__share__button article__share__button--tablet article__share__button--sms">
                    <span class="icon icon--sms"><svg viewBox="0 0 24 24"><use href="#sms"></use></svg></span>		<span class="article__share__button__text">
                        via text message		</span>
                </button>
                <div class="vertical-divider"></div>
                        <button data-network="linkedin" class="st-custom-button article__share__button article__share__button--linkedin">
                    <span class="icon icon--linkedin"><svg viewBox="0 0 24 24"><use href="#linkedin"></use></svg></span>		<span class="article__share__button__text">
                        on LinkedIn		</span>
                </button>
                <div class="vertical-divider"></div>
                        <button data-network="email" class="st-custom-button article__share__button article__share__button--email">
                    <span class="icon icon--email"><svg viewBox="0 0 24 24"><use href="#email"></use></svg></span>		<span class="article__share__button__text">
                        via email		</span>
                </button>
                <div class="vertical-divider"></div>
                        <button data-network="link" class="article__share__button article__share__button--link">
                    <span class="icon icon--link"><svg viewBox="0 0 24 24"><use href="#link"></use></svg></span>		<span class="article__share__button__text article__share__button__text--copy">
                                </span>
                </button>
                <div class="vertical-divider"></div>
                </div>
                            </span>
                        </span>
                    </div>
                </header>
                <div class="header__shadow"></div>
                <div class="header__mobile">
                    <header class="header__mobile__header grid grid-align-center">
                        <div class="grid-start-2 grid-end-9 no-line-height">
                                                <a
                                    href="https://golfweek.usatoday.com"
                                    title="Golfweek"
                                    class="header__mobile__header__logo--link image-link"
                                >
                                    <img
                                        src="https://golfweek.usatoday.com/wp-content/uploads/sites/87/2016/11/golfweek-logo-2.png"
                                        alt="Golfweek"
                                        class="header__mobile__header__logo"
                                        height="32"
                                    >
                                </a>
                                        </div>
                        <div class="grid-start-9 grid-end-12 align-right">
                            <span class="header__mobile__header__close"><span class="icon icon--close"><svg viewBox="0 0 24 24"><use href="#close"></use></svg></span></span>
                        </div>
                    </header>
                    <div class="header__mobile__content grid">
                                        <div class="header__mobile__content__search">
                                
            <div class="search ui-front">
                <span class="search__icon"><span class="icon icon--search"><svg viewBox="0 0 24 24"><use href="#search"></use></svg></span></span>
                <span class="search__icon search__icon--close"><span class="icon icon--close"><svg viewBox="0 0 24 24"><use href="#close"></use></svg></span></span>
                <span class="search__icon search__icon--arrow"><span class="icon icon--arrow-right-2"><svg viewBox="0 0 24 24"><use href="#arrow-right-2"></use></svg></span></span>
                <form method="get" class="search__form" action="https://golfweek.usatoday.com/" role="search">
                    <input class="search__form__input" type="text" name="s" value="" placeholder="search siteâ€¦">
                </form>
            </div>
                            </div>
                                    <h1 class="header__mobile__content__title">Sections</h1>
                        <nav class="header__mobile__content__nav" role="navigation">
				<ul>
					<li class="menu-item-mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-777866687"><a href="https://gwk.pcdfusion.com/pcd/Order?iKey=M**NAV">Subscribe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-777866152"><a href="https://golfweek.usatoday.com/category/professional/">Pro <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777997537"><a href="https://golfweek.usatoday.com/tag/forward-press-podcast/">Forward Press podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777975881"><a href="https://golfweek.sportsdirectinc.com/golf/pga-main.aspx?page=/data/pga/main/main.html">Leaderboard</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777867806"><a href="http://golfweek.usatoday.com/tag/tee-times/">Tee Times</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777964927"><a href="https://golfweek.usatoday.com/tag/pga-tour-money-list/">Money Leaders</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778002321"><a href="https://sportsbookwire.usatoday.com/category/pga-odds-lines-picks-predictions/">Sportsbookwire</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778018560"><a href="https://golfweek.usatoday.com/tag/betting-odds/">Betting odds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866162"><a href="https://golfweek.usatoday.com/category/professional/pga-tour/">PGA Tour</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866161"><a href="https://golfweek.usatoday.com/category/professional/lpga/">LPGA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866160"><a href="https://golfweek.usatoday.com/category/professional/euro-tour/">DP World Tour</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-777866155"><a href="https://golfweek.usatoday.com/category/courses/">Courses <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-777910835"><a href="https://golfweek.usatoday.com/lists/top-100-golf-courses-best-you-can-play/">Golfweek's Best Courses <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990842"><a href="https://golfweek.usatoday.com/lists/best-public-golf-courses-state-by-state/">Best You Can Play, state by state</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778101665"><a href="https://golfweek.usatoday.com/lists/top-100-golf-courses-best-you-can-play/">Top 100 Best Courses You Can Play</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778061149"><a href="https://golfweek.usatoday.com/lists/best-private-golf-courses-state-by-state/">Top private courses, state by state</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990843"><a href="https://golfweek.usatoday.com/lists/top-200-classic-golf-courses-built-before-1960/">Top 200 Classic Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990844"><a href="https://golfweek.usatoday.com/lists/top-200-modern-golf-courses-bandon-dunes-shadow-creek/">Top 200 Modern Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778020808"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-50-casino-golf-courses/">Top 50 Casino Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778010746"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2020-top-30-campus-courses/">Top 30 Campus Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990845"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-200-resort-golf-courses-in-the-u-s/">Top 200 Resort Golf Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778020807"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-200-residential-golf-courses-in-the-u-s/">Top 200 Residential Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990846"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-courses-2021-mexico-caribbean-atlantic-islands-and-central-america/">Mexico, Caribbean, Atlantic islands, Central America</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777991141"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2020-top-classic-courses-great-britain-and-ireland/">Top 50 Classic Courses in Great Britain &#038; Ireland</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777991146"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-modern-courses-great-britain-ireland/">Top 50 Modern Courses in Great Britain &#038;  Ireland</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778173571"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-50-classic-international-courses/">Top 50 Classic International Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778173572"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-modern-international-courses/">Top 50 Modern International Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778010782"><a href="https://golfweek.usatoday.com/2019/11/08/golfweeks-best-top-25-classic-canadian-courses-banff-springs-leads-the-way/">Top 25 Classic Canadian Courses</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778010781"><a href="https://golfweek.usatoday.com/lists/golfweeks-best-2021-top-25-modern-courses-canada/">Top 25 Modern Canadian Courses</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778099643"><a href="https://golfweek.usatoday.com/tag/ultimate-guide-2021/">Ultimate Guide 2021</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866198"><a href="https://golfweek.usatoday.com/category/courses/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778025270"><a href="https://golfweek.usatoday.com/tag/real-estate/">Real Estate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-777866151"><a href="https://golfweek.usatoday.com/category/equipment/">Equipment <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777866336"><a href="http://golfweek.usatoday.com/tag/winners-bag/">Winner's Bag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866200"><a href="https://golfweek.usatoday.com/equipment-companies/">Equipment Companies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866201"><a href="https://golfweek.usatoday.com/golf-equipment-types/">Golf Equipment Types</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866202"><a href="https://golfweek.usatoday.com/category/equipment/fashion/">Fashion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777866533"><a href="http://rankings.golfweek.com/">Rankings</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-777866154"><a href="https://golfweek.usatoday.com/category/college/">College <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778099530"><a href="https://golfweek.usatoday.com/category/college/">Latest news</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777885052"><a href="https://golfweek.usatoday.com/2022/01/12/ncaa-college-golf-job-blog-news-2022/">Job blog</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778048384"><a href="https://golfweek.usatoday.com/lists/ncaa-college-golf-best-practice-facilities/">College golf facilities list</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778086225"><a href="https://golfweek.usatoday.com/2022/01/31/ncaa-championship-college-golf-blog-grayhawk/">Road to Grayhawk blog</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777866172"><a href="http://golfstat.golfweek.com/">Golfstat scores</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777907515"><a href="https://golfweek.usatoday.com/tag/annika-award/">ANNIKA Award</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777884996"><a href="https://golfweek.usatoday.com/tag/haskins-award/">Haskins Award</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777899562"><a href="https://golfweek.usatoday.com/2021/09/09/ncaa-college-golf-recruiting-verbal-commitment-list/">Verbal Commitments List</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-777866156"><a href="https://golfweek.usatoday.com/category/amateur/">Amateur <span class="icon icon--arrow-down"><svg viewBox="0 0 24 24"><use href="#arrow"></use></svg></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778099531"><a href="https://golfweek.usatoday.com/category/amateur/">Latest news</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866153"><a href="https://golfweek.usatoday.com/category/amateur/junior/">Junior</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-778110028"><a href="https://golfweek.usatoday.com/2021/02/25/junior-golf-blog-all-junior-news/">Blog Junior</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777866193"><a href="https://golfweek.usatoday.com/category/amateur/senior/">Senior</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777915600"><a href="http://www.amateurgolftour.net/">Golfweek Amateur Tour</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777887818"><a href="https://golfweek.usatoday.com/category/equipment/instruction/">Instruction</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777884132"><a href="https://golfweek.usatoday.com/tag/fitness-with-averee/">Fitness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778102034"><a href="https://golfweek.usatoday.com/category/golf-life/">Golf Life</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778048385"><a href="https://webstories.golfweek.usatoday.com">Golfweek's Web Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777912207"><a href="https://golfweek.usatoday.com/category/forecaddie/">Forecaddie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777901057"><a href="https://golfweek.usatoday.com/category/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777889528"><a href="https://golfweek.usatoday.com/newsletter/">Newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-777969620"><a href="https://golfweek.usatoday.com/2022/01/13/golfweek-2022-media-kit/">2022 Media Kit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778000625"><a href="https://golfweek.usatoday.com/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778184303"><a href="https://www.ticketsmarter.com/sports/golf/professional-pga?utm_source=golfweek.usatoday.com&#038;utm_medium=mainnavlink&#038;utm_campaign=gannett">Buy Tickets</a></li>
				</ul>
			</nav>
                    </div>
                    <footer class="header__mobile__footer grid grid-align-center grid-justify-center no-line-height">
                        <div class="grid-start-2 grid-end-12">
                                                <a class="header__mobile__footer__brand--link image-link" href="https://www.usatoday.com/sports/" target="_blank" title="USA TODAY Sports">
                                    <img src="https://golfweek.usatoday.com/wp-content/uploads/sites/87/2021/03/USATODAY_Sports_Log.png" alt="USA Today Sports" class="header__mobile__footer__brand" height="24">
                                </a>
                                        </div>
                    </footer>
                </div>
            </div>
            <div id="ad--article-top-placeholder"></div>
        <div id="ad--article-top-wrapper">
            <div id="ad--article-top">
                <h3 class="ad--title">Advertisement</h3>
                <div class="ad--inner">
                    <div id='acm-ad-tag-lawrence_dfp_desktop_top' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function(e) { googletag.display('acm-ad-tag-lawrence_dfp_desktop_top'); });</script></div>		</div>
            </div>
        </div>
   
    <div class="sdi-nav-positioner">
      <div class="sdi-rail-content">
        <div class="sdi-logo"> <span><a href="http://www.gracenote.com/sports/global-sports-data/" target="_blank"></a></span> </div>
        <!-- Ghosts Menu -->
        <div class="gn-hnavigation-holder">
          <div class="gn-hnavigation">
            <div class="gn-hnav-allsports">
              <ul class="gn-hnav-prosports">
                <li class="gn-hnav-golf"><a title="PGA" href="//golfweek.sportsdirectinc.com/golf/pga-main.aspx?page=/data/pga/main/main.html">PGA</a></li>
                <li class="gn-hnav-golf"><a title="EPGA" href="//golfweek.sportsdirectinc.com/golf/epga-main.aspx?page=/data/epga/main/main.html">DP World Tour</a></li>
                <li class="gn-hnav-golf"><a title="LPGA" href="//golfweek.sportsdirectinc.com/golf/lpga-main.aspx?page=/data/lpga/main/main.html">LPGA</a></li>
                <li class="gn-hnav-golf"><a title="Champions" href="//golfweek.sportsdirectinc.com/golf/champions-tour-main.aspx?page=/data/champ/main/main.html">Champions</a></li>
                <li class="gn-hnav-golf"><a title="Korn Ferry" href="//golfweek.sportsdirectinc.com/golf/pga-developmental-tour-main.aspx?page=/data/pga-developmental/main/main.html">Korn Ferry</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
    <!-- End Ghosts Menu --> 
    


			</DIV>
			<DIV id="sdi-midsection">
				<DIV id="sdi-rail-menu">
					

				</DIV>
				<div class="sdi-ad-leaderboard"></div>
				<!-- HST Content -->
				<form method="post" action="./pga-results.aspx?page=%2fdata%2fpga%2fleaderboard%2fleaderboard2_total.html" id="frmPageLoader">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTc2MDMzMTAzMQ9kFgICCg9kFgJmD2QWAmYPZBYCAgEPZBYCAgUPZBYCZg9kFgJmD2QWAmYPZBYEZg9kFgQCAQ8WAh4LXyFJdGVtQ291bnQCBmQCAw8WAh8AAgZkAgEPZBYCZg9kFgJmD2QWAmYPZBYUAgEPDxYCHgRUZXh0BQNQR0FkZAIDD2QWAmYPFgIeBGhyZWYFMS9nb2xmL3BnYS1tYWluLmFzcHg/cGFnZT0vZGF0YS9wZ2EvbWFpbi9tYWluLmh0bWxkAgUPDxYCHgdWaXNpYmxlaGQWAmYPFgQfAgUcL25ld3MvcGdhLWJyZWFraW5nLW5ld3MuYXNweB4JaW5uZXJodG1sBQROZXdzZAIHD2QWAmYPFgIfAgVBL2dvbGYvcGdhLXJlc3VsdHMuYXNweD9wYWdlPS9kYXRhL3BnYS9sZWFkZXJzL2xlYWRlcnMuaHRtbCZoZj1vZmZkAgkPZBYCZg8WAh8CBUUvZ29sZi9wZ2Etc2NoZWR1bGUuYXNweD9wYWdlPS9kYXRhL3BnYS9zY2hlZHVsZS9zY2hlZHVsZV9yZXN1bHRzLmh0bWxkAgsPZBYCZg8WBB8CBTkvZ29sZi9wZ2EtcGxheWVycy5hc3B4P3BhZ2U9L2RhdGEvcGdhL3BsYXllcnMvcGxheWVyLmh0bWwfBAUHUGxheWVyc2QCDQ9kFgJmDxYCHwIFGy9nb2xmL3BnYS1oZWFkLXRvLWhlYWQuYXNweGQCDw9kFgJmDxYEHwIFQy9nb2xmL3BnYS1zdGF0aXN0aWNzLmFzcHg/cGFnZT0vZGF0YS9wZ2Evc3RhdGlzdGljcy9zdGF0aXN0aWNzLmh0bWwfBAUKU3RhdGlzdGljc2QCEQ9kFgJmDxYCHwIFOC9nb2xmL3BnYS1jb3Vyc2VzLmFzcHg/cGFnZT0vZGF0YS9wZ2EvY291cnNlL2NvdXJzZS5odG1sZAITD2QWAmYPFgQfAgUOL29kZHMvUEdBLmFzcHgfBAUET2Rkc2QYAQVEY3RsUGFnZUxvYWRlcjpjdGxRdWlja0xpbmtzOl9jdGwwOm5hdmlnYXRpb25MaW5rczpfY3RsMTptdlF1aWNrTGlua3MPD2RmZCOWJoSRatKjZQZ/zS6MoiHN7DPQJlpeFfTqPIZAcVPW" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="367790E2" />
	<div id="sdi-rail-content">
  <div class="sdi-title-main-id">
    <div class="sdi-title-main-id-text">PGA Golf</div>
  </div>

  <div class="sdi-ad-wlogo"></div>

  
<div class="sdi-logo">
    <span><a href="//www.gracenote.com/sports/global-sports-data/" target="_blank"><img src="//images.sportsdirectinc.com/hst/powered_by_gn.png" border="0" width="195" height="23" title="Powered by Gracenote" alt="Powered by Gracenote" /></a></span>
</div>
  <div class="sdi-row">
    <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks">
        <div id="sdi-hnavigation">
            <ul class="sdi-hnav-heading">
                <li class="sdi-hnav-home"><a href="/gamematchups.aspx" title="Scores/Stats Home">Scores and Statistics</a></li>
            </ul>
            <div class="sdi-hnav-allsports">
                <ul class="sdi-hnav-prosports">
                    
                            
                        <li class="sdi-hnav-golf sdi-activesport"><a href="/golf/index.aspx">Golf</a></li>
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                    <li class="sdi-hnav-more sdi-hnav-drop-parent"><a href="#">More<span class="sdi-triangle"></span></a>
                        <ul class="sdi-hnav-subdrop sdi-drop-function">
                            
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                            
                            <li style="display: none"></li>
                        </ul>
                    </li>
                </ul>
            </div>
            
		<div id="sdi-insport" class="sdi-pga-quicklinks">

            <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_SportAbr" class="sdi-title-insport">PGA</span>
            
            <div class="sdi-insport-links">
            
		        <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_MainPageListItem" class="sdi-mnav-main"><a href="/golf/pga-main.aspx?page=/data/pga/main/main.html" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_MainPageLink" target="_parent">Main Page</a></span>
                
                

                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_LeaderboardListItem" class="sdi-mnav-leaderboard"><a href="/golf/pga-results.aspx?page=/data/pga/leaders/leaders.html&hf=off" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_LeaderboardLink" target="_parent">Leaderboard</a></span>

                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_ScheduleListItem" class="sdi-mnav-schedule"><a href="/golf/pga-schedule.aspx?page=/data/pga/schedule/schedule_results.html" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_ScheduleLink" target="_parent">Schedule</a></span>
                
		        <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_PlayersListItem" class="sdi-mnav-players"><a href="/golf/pga-players.aspx?page=/data/pga/players/player.html" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_PlayersLink" target="_parent">Players</a></span>
                
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_HeadToHeadListItem" class="sdi-mnav-headtohead"><a href="/golf/pga-head-to-head.aspx" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_HeadToHeadLink" target="_parent">Head-to-Head</a></span>
                
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_StatisticsListItem" class="sdi-mnav-stats"><a href="/golf/pga-statistics.aspx?page=/data/pga/statistics/statistics.html" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_StatisticsLink" target="_parent">Statistics</a></span>
                
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_CoursesListItem" class="sdi-mnav-courses"><a href="/golf/pga-courses.aspx?page=/data/pga/course/course.html" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_CoursesLink" target="_parent">Courses</a></span>
                
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_OddsListItem" class="sdi-mnav-odds"><a href="/odds/PGA.aspx" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_OddsLink" target="_parent">Odds</a></span>
        				
	        </div>
        	
        </div>
	


        </div>
    </span>
    <div class="sdi-ad-wlinks"></div>
  </div>

  <div class="sdi-title-page-type">Leaderboard</div>
  <div class="sdi-title-page-type-sublinks">
    THE PLAYERS Championship</div>

  <div class="sdi-divclear"></div>
  <div class="sdi-so">
    <div class="sdi-so-title">Tournament Information</div>
    <div class="sdi-spacerquarter"></div>
    <span id="includeone"></span>
    <table border="0" cellpadding="2" cellspacing="1" bgcolor="#999999" class="sdi-data-wide">
  <tr>
    <td width="50%" class="sdi-datahead-sub">
      <b>Date: </b>
      March 13, 2022</td>
    <td colspan="3" class="sdi-datahead-sub">
      <b>Location: </b>Ponte Vedra Beach, Florida</td>
  </tr>
  <tr>
    <td width="50%" class="sdi-datahead-sub">
      <b>Purse: </b>
      
	      	$
	      20,000,000</td>
    <td colspan="3" class="sdi-datahead-sub">
      <b>Field: </b>
      144</td>
  </tr>
  <tr>
    <td colspan="2" class="sdi-datahead-sub">Course:</td>
    <td width="15%" class="sdi-datahead-sub">Par:</td>
    <td width="19%" class="sdi-datahead-sub">Yardage:</td>
  </tr>

  <tr>
      <td colspan="2" class="sdi-datacell">
        <span class="c1">TPC Sawgrass - Stadium Course</span></td>
      <td class="sdi-datacell">
        <span class="c1">72</span></td>
      <td class="sdi-datacell">
        <span class="c1">7,290</span></td>
    </tr>
  </table><div class="sdi-row"></div>
    <div class="sdi-divclear"></div>
    <div class="sdi-spacerquarter"></div>
  </div>

  <div class="sdi-so" id="sdi-watchlist">
      <div class="sdi-so-title">
          My Watch List
      </div>
      <div class="sdi-spacerquarter">
      </div>
      <span id="includeone2"></span>
      <table id="sdi-watchlist-table" cellspacing="1" cellpadding="2" border="0" bgcolor="#999999" class="sdi-data-wide">
	      <tr class="players-header">
	      	<td class="sdi-datahead-sub" width="14">
	      	</td>      	
	        <td class="sdi-datahead-sub">Pos</td>
	        <td class="sdi-datahead-sub">Player</td>
	        <td align="center" class="sdi-datahead-sub">
	          <a href="/golf/pga-results.aspx?page=/data/pga/leaderboard/leaderboard2_today.html">Today</a>
	        </td>
	        <td align="center" class="sdi-datahead-sub">Thru</td>
	        <td align="center" class="sdi-datahead-sub">
	          <a href="/golf/pga-results.aspx?page=/data/pga/leaderboard/leaderboard2_total.html">Total</a>
	        </td>
	        
	        <td align="center" class="sdi-datahead-sub">
	            <a href="/golf/pga-results.aspx?page=/data/pga/leaderboard/leaderboard2_round1.html">R1</a>
	          </td>
	        <td align="center" class="sdi-datahead-sub">
	            <a href="/golf/pga-results.aspx?page=/data/pga/leaderboard/leaderboard2_round2.html">R2</a>
	          </td>
	        <td align="center" class="sdi-datahead-sub">
	            <a href="/golf/pga-results.aspx?page=/data/pga/leaderboard/leaderboard2_round3.html">R3</a>
	          </td>
	        <td align="center" class="sdi-datahead-sub">
	            <a href="/golf/pga-results.aspx?page=/data/pga/leaderboard/leaderboard2_round4.html">R4</a>
	          </td>
	        </tr>
	      
	      <script src="//images.sportsdirectinc.com/jquery/1.6/jquery-1.6.min.js" type="text/javascript"></script>  
		  <script src="//images.sportsdirectinc.com/jquery/cookie/jquery.cookie.js" type="text/javascript"></script>
		  <script src="//images.sportsdirectinc.com/jquery/tmpl/jquery.tmpl.js" type="text/javascript"></script>
		  <script type="text/javascript">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</script>
		  <script id="row-template" type="text/x-jquery-tmpl">
		      <td class="sdi-datacell">
			    <a href="#" id="%linkidprefix%${playerId}" class="addPlayerLink ${cut}">
			    	<img border="0" src="//images.sportsdirectinc.com/hst/special_events/watch_addup.png" title="Add this player to your Watch List" alt="Add this player to your Watch List">
				</a>
			  </td>	        	
	          <td class="sdi-datacell">
	            ${position}</td>
	          <td class="sdi-datacell">
	            <a href="${playerLink}">
				  ${playerName}</a>
	  			<br>
			  </td>
	          <td align="center" class="sdi-datacell">
	            ${inProgressCurrScore}</td>
	          <td align="center" class="sdi-datacell">
	            ${thru}</td>
	          <td align="center" class="sdi-datacell">
	            ${total}</td>
              <td align="center" class="sdi-datacell">
                  ${inProgressRound1Strokes}
	 	        </td>
              <td align="center" class="sdi-datacell">
                  ${inProgressRound2Strokes}
	 	        </td>
              <td align="center" class="sdi-datacell">
                  ${inProgressRound3Strokes}
	 	        </td>
              <td align="center" class="sdi-datacell">
                  ${inProgressRound4Strokes}
	 	        </td>
              </script>
          <tr>
            <td id="watchlist-cut" colspan="10" class="sdi-datahead-sub">Missed the Cut</td>
          </tr>		  
      </table>
	  <div class="no-players">
		No players selected. Add players to your Watch List by clicking the <img border="0" src="//images.sportsdirectinc.com/hst/special_events/watch_addup.png"> symbol next to their name.

	  </div>
	  <div class="sdi-spacerquarter">
      </div>
  </div>
  <div class="sdi-so">
    <div class="sdi-so-title"><span class="sdi-datahead-sub">Current Leaderboard</span></div>
    <div class="sdi-divclear"></div>
    <table id="sdi-leaderboard-table" border="0" cellpadding="2" cellspacing="1" bgcolor="#999999" class="sdi-data-wide">
      <tr>
      	<td class="sdi-datahead-sub" width="14">
      	</td>      	
        <td class="sdi-datahead-sub">Pos</td>
        <td class="sdi-datahead-sub">Player</td>
        <td align="center" class="sdi-datahead-sub">
          <a href="/golf/pga-results.aspx?page=/data/pga/leaderboard/leaderboard2_today.html">Today</a>
        </td>
        <td align="center" class="sdi-datahead-sub">Thru</td>
        <td align="center" class="sdi-datahead-sub">
          <a href="/golf/pga-results.aspx?page=/data/pga/leaderboard/leaderboard2_total.html">Total</a>
        </td>
        
        <td align="center" class="sdi-datahead-sub">
            <a href="/golf/pga-results.aspx?page=/data/pga/leaderboard/leaderboard2_round1.html">R1</a>
          </td>
        <td align="center" class="sdi-datahead-sub">
            <a href="/golf/pga-results.aspx?page=/data/pga/leaderboard/leaderboard2_round2.html">R2</a>
          </td>
        <td align="center" class="sdi-datahead-sub">
            <a href="/golf/pga-results.aspx?page=/data/pga/leaderboard/leaderboard2_round3.html">R3</a>
          </td>
        <td align="center" class="sdi-datahead-sub">
            <a href="/golf/pga-results.aspx?page=/data/pga/leaderboard/leaderboard2_round4.html">R4</a>
          </td>
        </tr>
      
      <tr>
        <td id="leaderboard-cut" colspan="10" class="sdi-datahead-sub">Missed the Cut</td>
      </tr>	  
    </table>
  </div>
  <div class="sdi-spacerquarter"></div>
  <span id="includeone"></span>
</div>

<div id="sdi-rail-third">
  <div class="sdi-ad-insidewrapper"></div>
</div>

</form>

				<!-- HST Content -->
			</DIV>
			<DIV id="sdi-footer">
				<!-- Start Footer -->
				




<footer id="footer" class="footer">
                    <div class="footer__container">
                    <div class="footer__blog">
                                        <p class="footer__blog__row footer__blog__row--margin">
                                <a
                                    href="https://golfweek.usatoday.com"
                                    title="Golfweek"
                                    class="footer__blog__link"
                                >
                                    <img
                                        src="https://golfweek.usatoday.com/wp-content/uploads/sites/87/2016/11/golfweek-logo-2.png"
                                        alt="Golfweek"
                                        class="footer__blog__link__image"
                                    >
                                </a>
                            </p>
                                    <p class="footer__blog__row">
                            &copy; Copyright Golfweek 2022</p>
                    </div>
                                <div class="footer__brand">
                            <p class="footer__brand__row">
                                <a class="footer__brand__link" href="https://www.usatoday.com/sports/" target="_blank" title="USA TODAY Sports">
                                    <img src="https://golfweek.usatoday.com/wp-content/uploads/sites/87/2021/03/USATODAY_Sports_Log.png" alt="USA Today Sports" class="footer__brand__link__image">
                                </a>
                            </p>
                        </div>
                        </div>
                <div class="footer__divider"></div>
                <div class="footer__container">
                                <div class="footer__legal">
                            <div class="footer__legal__menu__container"><ul id="menu-footer-navigation" class="footer__legal__menu">
            <li id="menu-item-777928131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777928131"><a href="https://cm.usatoday.com/cookies">Do Not Sell My Info/Cookie Policy</a></li>
            <li id="menu-item-777866081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866081"><a href="https://golfweek.usatoday.com/about-us/">About Us</a></li>
            <li id="menu-item-777866083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866083"><a href="https://golfweek.usatoday.com/contact-us/">Contact Us</a></li>
            <li id="menu-item-777866082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866082"><a href="https://golfweek.usatoday.com/app-and-faqs/">App and FAQs</a></li>
            <li id="menu-item-778086224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778086224"><a href="https://golfweek.usatoday.com/2021/01/29/college-golf-blog-road-to-ncaa-championship-grayhawk/">Road to Grayhawk blog</a></li>
            </ul></div>			</div>
                        </div>
                <div class="footer__container">
                    <p class="footer__vip">Powered by WordPress.com VIP</p>
                </div>
            </footer>
            <script type="text/javascript">
                var _sf_async_config = {"uid":"89374","useCanonical":true,"domain":"golfweek.usatoday.com","authors":"","sections":""};
            
                (function(){
                    function loadChartbeat() {
                        window._sf_endpt = (new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src',
                        (('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://') +
                        'static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                    }
                    var oldonload = window.onload;
                    window.onload = ( 'function' !== typeof window.onload ) ?
                    loadChartbeat : function() { oldonload(); loadChartbeat(); };
                })();
            </script>
                    <div id="tipus"></div>
                    <div id="main_ad" style="height:1px; width:1px; overflow:auto;position: absolute;left: -999em;"><!--AD UNIT 4--></div><script id='fishburne-ab-test-js-extra'>
            var AB_Test = {"CookieValue":"FISHBURNE"};
            var AB_Test_Manager = {"CookieName":"Fishburne_AB_Test_Manager_Rejected_1","CookieValue":""};
            </script>
            <script type='text/javascript' src='https://golfweek.usatoday.com/_static/??-eJyFjDEOwjAMAD9EahWhFgbEW5LUpQ5JHGKHqr+niIWN7Ya7g7UYz1kxK5TY7pQFUjIvmpBBfKWiAnPdjS7IAX5sXTChQBOrPNnNRLtWzB4hCERyEJ4N69Z55gfhv3gmWVyrGYGyB2WOAtYpin52X9oft3Tth/5yGo7ncQxvazdF1g=='></script>
            <script src='https://native.sharethrough.com/assets/sfp.js?ver=1' id='sharethrough-native-responsive-js'></script>
            <script id='lawrence-ads-js-js-extra'>
            var _LAWRENCE_ADS_EXPORTS = {"ad_refresh":{"seconds":"65","refresh_type":"all","distance":"2000","active":"1"}};
            </script>
            <script type='text/javascript' src='https://golfweek.usatoday.com/_static/??-eJydj8EOwjAMQ3+IkjHQxAXxKVPUBmjVpqNNN/r3bEhIO4HgaMV+jmEalI4sxAJyo0AZSkaJBqvyOCViTRCiKX6+oFFZJztIBpdhwIQhFpatyxv4n8ModqT+mnC0UvuLp8fPxGC5CKlAxuLCXGuFjL6K1fmNtax9MfRqd/dCqUKxoGOi7Rz87ArEZe36+qJb9i7V53DadW1z7A7NvnVPqG6Nnw=='></script>
            <script src='https://www.googletagservices.com/tag/js/gpt.js?ver=1.0' id='lawrence-confiant-js-js'></script>
            <script id='fishburne-sticky-ad-js-js-extra'>
            var fishburneAdFollowOptions = {"enable":"1","stickyAdSettings":"{\"66\":{\"follow\":\"0\",\"minWidth\":\"1024\",\"stickTime\":\"4\"},\"90\":{\"follow\":\"0\",\"minWidth\":\"1024\",\"stickTime\":\"4\"},\"250\":{\"follow\":\"0\",\"minWidth\":\"1024\",\"stickTime\":\"4\"},\"1440\":{\"follow\":\"0\",\"minWidth\":\"1024\",\"stickTime\":\"4\"}}"};
            </script>
            <script type='text/javascript' src='https://golfweek.usatoday.com/_static/??-eJyt0ctOAzEMBdAfIuNCUcUG8S1u4jIenIdiRzB8PQmPEQIWULFK5DhHurrwWBwnLy2QwqLQUqCqPleaIqdp0QvoGz4no2QQmyvS7jkpKGH1M5CgGvtSSRUCqw3khJ5MnfrKxX5yPpCmaDnguqmCz6uTjMHRU98MFIa3Tf/V+uLYTJE+MSfW+dhqIkDVHge0+gEoBzpiPff7NndGKNzi7yGjWAStP8YcmvQTXyONAh5W95dI36mZsDc/uLfbufmMS1knFHnv6i7eXh6udjeH691+v7wAOdvrjQ=='></script>
            <script src='https://platform-api.sharethis.com/js/sharethis.js#product=sop-wordpress-plugin' id='sop-script-js'></script>
            <script id='fishburne-share-js-js-extra'>
            var FishburneShare = {"shortlink":"","i18n":{"link_copied":"link copied"}};
            </script>
            <script id='fishburne-newsletter-js-js-extra'>
            var FishburneNewsletter = {"i18n":{"title":{"error":"Wait a minute...","success":"Thanks! Please check your inbox."},"subtitle":{"error":"Something went wrong. Please be sure to use a valid email address and try again.","success":"Please look for an email from USA TODAY Sports. After verifying your address, you'll start receiving our newsletter. But there's more great stuff on our network."}}};
            </script>
            <script type='text/javascript' src='https://golfweek.usatoday.com/_static/??-eJyl0MFuwjAMBuAXGrisCO0y8SxOY6grJ6lqh2pvv7QINjg2J9ux/k+KYR53XYpG0cB6CqSQFS15/NldWHuXp0hgFEZBK8uQfJZStceJYFDohEeXcPL7QT+gVlubKim7iLeVWrsaK9KsQmY0Ld7fVGOWigKoSqbgMotf7Pu2xu1ToGdweJ3f3VHyleM/+PEwo6LjJZ6NRTfkysX5isYpbggre3L4PC/HTrIvfyurMlJw5PeBF/kcvg+nz+brdGzadvgFnrcOag=='></script>
            <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
            <script type='text/javascript' src='https://golfweek.usatoday.com/wp-content/themes/usatoday-lawrence/js/ats_smg.js?m=1619462877g'></script>
            <script src='https://stats.wp.com/e-202122.js' defer></script>
            <script>
                _stq = window._stq || [];
                _stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'175785073',post:'0',tz:'-4',srv:'golfweek.usatoday.com'} ]);
                _stq.push([ 'clickTrackerInit', '175785073', '0' ]);
            </script>
            
            
            <!--
            $$\
            $$ |
            $$ |      $$$$$$\  $$\  $$\  $$\  $$$$$$\   $$$$$$\  $$$$$$$\   $$$$$$$\  $$$$$$\
            $$ |      \____$$\ $$ | $$ | $$ |$$  __$$\ $$  __$$\ $$  __$$\ $$  _____|$$  __$$\
            $$ |      $$$$$$$ |$$ | $$ | $$ |$$ |  \__|$$$$$$$$ |$$ |  $$ |$$ /      $$$$$$$$ |
            $$ |     $$  __$$ |$$ | $$ | $$ |$$ |      $$   ____|$$ |  $$ |$$ |      $$   ____|
            $$$$$$$$\$$$$$$$ |\$$$$$\$$$$  |$$ |      \$$$$$$$\ $$ |  $$ |\$$$$$$$\ \$$$$$$$\
            \________|\_______| \_____\____/ \__|       \_______|\__|  \__| \_______| \_______|
            
            Brought to you by your good friends at USA Today Sports.
            -->
            <div id="fishburne-svgs" style="display: none;">
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                    <symbol id="audio">
                        <path d="M17 15v6c0 1.1.9 2 2 2s2-.9 2-2v-6c0-1.1-.9-2-2-2s-2 .9-2 2M3 15v6c0 1.1.9 2 2 2s2-.9 2-2v-6c0-1.1-.9-2-2-2s-2 .9-2 2m20.2 2.8c.44 0 .8-.38.8-.84V13.6C24 6.54 18.86 1 12.3 1 5.63 1 0 6.77 0 13.6v3.36c0 .46.36.84.8.84.44 0 .8-.38.8-.84V13.6c0-5.92 4.9-10.92 10.7-10.92 5.66 0 10.1 4.8 10.1 10.92v3.36c0 .46.36.84.8.84"/>
                    </symbol>
                </defs>
                <g fill="none" fill-rule="evenodd">
                    <mask id="b" fill="#fff">
                        <use href="#audio"/>
                    </mask>
                    <use fill="#FFF" href="#audio"/>
                    <g fill="#000" mask="url(#b)">
                        <path d="M0 1h24v24H0z"/>
                    </g>
                </g>
            </svg>
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                    <symbol id="close">
                        <path d="M16.605 4l-4.521 4.606L7.394 4 4 7.394 8.69 12 4 16.605 7.394 20l4.69-4.605L16.605 20 20 16.605 15.48 12 20 7.394z"/>
                    </symbol>
                </defs>
                <g fill="none" fill-rule="evenodd">
                    <mask id="b" fill="#fff">
                        <use href="#close"/>
                    </mask>
                    <use fill="#000" href="#close"/>
                </g>
            </svg>
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                    <symbol id="gallery">
                        <path d="M0 2h16.8v14.4H0V2zm23.996 7.194V18.8H24v2.396h-.004v.004H21.6v-.004H7.2V18.8h14.4V9.194h-2.4V6.798H24v2.396h-.004z"/>
                    </symbol>
                </defs>
                <g fill="none" fill-rule="evenodd">
                    <mask id="b" fill="#fff">
                        <use href="#gallery"/>
                    </mask>
                    <use fill="#FFF" href="#gallery"/>
                    <g fill="#000" mask="url(#b)">
                        <path d="M0 1h24v24H0z"/>
                    </g>
                </g>
            </svg>
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                    <symbol id="play">
                        <path d="M22.593 10.527L5.64.346C4.304-.46 3 .192 3 1.802V22.2c0 1.613 1.302 2.263 2.64 1.457L22.56 13.475c1.336-.806 1.354-2.142.034-2.948"/>
                    </symbol>
                </defs>
                <g fill="none" fill-rule="evenodd">
                    <mask id="b" fill="#fff">
                        <use href="#play"/>
                    </mask>
                    <use fill="#FFF" href="#play"/>
                    <g fill="#000" mask="url(#b)">
                        <path d="M0 1h24v24H0z"/>
                    </g>
                </g>
            </svg>
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                    <symbol id="podcast">
                        <path d="M16.667 7c0 5.833-1.75 8.333-5 8.333-3.259 0-5-1.666-5-8.333H5c0 7.5 2.5 10 5.833 10v3.342c-2.825.058-5 .408-5 .825 0 .458 2.609.833 5.834.833 3.225 0 5.833-.375 5.833-.833 0-.417-2.175-.767-5-.825V17c2.5 0 5.833-2.5 5.833-10h-1.666zm-5 6.667C13.742 13.667 15 12.025 15 9.5h-3.333v-.833H15v-.834h-3.333V7H15v-.833h-3.333v-.834h3.283C14.692 3.292 13.5 2 11.667 2 9.592 2 8.333 3.642 8.333 6.167V9.5c0 2.525 1.259 4.167 3.334 4.167z"/>
                    </symbol>
                </defs>
                <g fill="none" fill-rule="evenodd">
                    <mask id="b" fill="#fff">
                        <use href="#podcast"/>
                    </mask>
                    <use fill="#F03C4B" href="#podcast"/>
                </g>
            </svg>
            <?xml version="1.0" encoding="UTF-8"?>
            <svg id="listicle" width="24" height="24" viewBox="0 0 16 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <defs>
                    <polygon id="listicle-path-1" points="0 14.9845161 15.8330645 14.9845161 15.8330645 0 0 0"></polygon>
                </defs>
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <path d="M1.65458468,1.20967742e-05 C0.740794355,1.20967742e-05 2.82258065e-05,0.740778226 2.82258065e-05,1.65456855 C2.82258065e-05,2.56835887 0.740794355,3.309125 1.65458468,3.309125 C2.56833468,3.309125 3.30910081,2.56835887 3.30910081,1.65456855 C3.30910081,0.740778226 2.56833468,1.20967742e-05 1.65458468,1.20967742e-05" id="listicle-fill-1" fill="#FEFEFE"></path>
                    <path d="M1.65458468,5.87358065 C0.740794355,5.87358065 2.82258065e-05,6.61434677 2.82258065e-05,7.5281371 C2.82258065e-05,8.44192742 0.740794355,9.18269355 1.65458468,9.18269355 C2.56833468,9.18269355 3.30910081,8.44192742 3.30910081,7.5281371 C3.30910081,6.61434677 2.56833468,5.87358065 1.65458468,5.87358065" id="listicle-fill-3" fill="#FEFEFE"></path>
                    <path d="M1.65458468,11.6754073 C0.740794355,11.6754073 2.82258065e-05,12.4161734 2.82258065e-05,13.3299637 C2.82258065e-05,14.2437137 0.740794355,14.9844798 1.65458468,14.9844798 C2.56833468,14.9844798 3.30910081,14.2437137 3.30910081,13.3299637 C3.30910081,12.4161734 2.56833468,11.6754073 1.65458468,11.6754073" id="listicle-fill-5" fill="#FEFEFE"></path>
                    <mask id="listicle-mask-1" fill="white">
                        <use xlink:href="#listicle-path-1"></use>
                    </mask>
                    <g id="listicle-clip-8"></g>
                    <polygon id="listicle-fill-7" fill="#FEFEFE" mask="url(#listicle-mask-1)" points="5.43548387 2.85048387 15.8330645 2.85048387 15.8330645 0.487419355 5.43548387 0.487419355"></polygon>
                    <polygon id="listicle-fill-9" fill="#FEFEFE" mask="url(#listicle-mask-1)" points="5.43548387 14.4971371 15.8330645 14.4971371 15.8330645 12.1340726 5.43548387 12.1340726"></polygon>
                    <polygon id="listicle-fill-10" fill="#FEFEFE" mask="url(#listicle-mask-1)" points="5.43548387 8.62318548 15.8330645 8.62318548 15.8330645 6.26012097 5.43548387 6.26012097"></polygon>
                </g>
            </svg>
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                    <path id="thumbsup" d="M4 13.687v4.872c0 .383.313.696.696.696.383 0 .696-.313.696-.696v-4.872c0-.383-.313-.696-.696-.696-.383 0-.696.313-.696.696zm9.284-3.48h-.605c-.042.007-.077 0-.077 0h.077c.215-.034.779-.396.153-3.41-.752-3.653-2.22-2.68-2.22-2.68s-.355 2.639-.39 3.09c-.16 1.908-2.478 4.873-2.478 4.873 0 .243-1.656.584-1.656.835.014 2.143 0 3.98 0 6.2 1.545-.417 2.373.516 5.679.516 1.079 0 2.429-.181 3.563-.376h2.304c.522-.056 1.35-.258 1.482-1.01.09-.521-.348-.939-.717-1.078h.376c.585-.063 1.037-.71.974-1.392-.062-.585-.626-1.113-1.113-1.197 0 0 1.37-.132 1.364-1.17 0-.688-.661-1.182-1.322-1.113h-.376c.577-.062.995-.66.925-1.35-.07-.682-.591-1.301-1.176-1.239l-4.767.501z"/>
                </defs>
                <g fill="none" fill-rule="evenodd" opacity=".3">
                    <g>
                        <g>
                            <g>
                                <g>
                                    <g transform="translate(-625 -800) translate(466 349) translate(137 435) translate(22 8) matrix(1 0 0 -1 0 32)">
                                        <mask id="az9aw64f0b" fill="#fff">
                                            <use xlink:href="#thumbsup"/>
                                        </mask>
                                        <use fill="#000" xlink:href="#thumbsup"/>
                                        <g fill="#000" mask="url(#az9aw64f0b)">
                                            <path d="M0 0H24V24H0z"/>
                                            <path d="M0 1H24V25H0z"/>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </svg>
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                    <symbol id="arrow">
                        <path d="M17.529 7l-5.637 5.638L6.362 7.1 4 9.471l7.992 7.992.008-.007v.007l8-7.992z"/>
                    </symbol>
                </defs>
                <g fill="none" fill-rule="evenodd">
                    <mask id="b" fill="#fff">
                        <use href="#arrow"/>
                    </mask>
                    <use fill="#000" href="#arrow"/>
                </g>
            </svg>
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                    <symbol id="search">
                        <path d="M9.756 4.365c2.957 0 5.365 2.383 5.365 5.313 0 .991-.287 1.957-.817 2.809l-.487.774-.687.547a5.335 5.335 0 0 1-3.374 1.183c-2.965 0-5.365-2.383-5.365-5.313 0-2.93 2.4-5.313 5.365-5.313m0-2.365C5.47 2 2 5.435 2 9.678s3.47 7.678 7.756 7.678a7.775 7.775 0 0 0 4.878-1.713c.061.105.114.218.21.305l4.825 4.79c.27.262.618.392.965.392.348 0 .696-.13.966-.4.53-.522.53-1.383 0-1.904l-4.826-4.791a1.504 1.504 0 0 0-.453-.296 7.53 7.53 0 0 0 1.183-4.06C17.504 5.434 14.034 2 9.756 2" />
                    </symbol>
                </defs>
                <g fill="none" fill-rule="evenodd">
                    <mask id="b" fill="#fff">
                        <use href="#search"/>
                    </mask>
                    <use fill="#000" href="#search"/>
                </g>
            </svg>
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                    <symbol id="arrow-right-2">
                        <path d="M17.086 12.707H3v-2h14.086l-3.293-3.293L15.207 6l5.707 5.707-5.707 5.707L13.793 16l3.293-3.293z"/>
                    </symbol>
                </defs>
                <g fill="none" fill-rule="evenodd">
                    <mask id="b" fill="#000">
                        <use href="#arrow-right-2"/>
                    </mask>
                    <use fill="#000" fill-rule="nonzero" href="#arrow-right-2"/>
                </g>
            </svg>
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                    <symbol id="share">
                        <path d="M22 10.714L14.857 5v2.857C2 7.857 2 17.857 2 19.286c2.857-5.715 11.429-5.715 12.857-5.715v2.858L22 10.714z"/>
                    </symbol>
                </defs>
                <g fill="none" fill-rule="evenodd">
                    <mask id="b" fill="#fff">
                        <use href="#share"/>
                    </mask>
                    <use fill="#000" href="#share"/>
                </g>
            </svg>
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                    <symbol id="facebook">
                        <path d="M3.993 21A.993.993 0 0 1 3 20.006V3.993C3 3.445 3.445 3 3.993 3h16.014c.548 0 .993.445.993.993v16.013a.994.994 0 0 1-.993.994H15.42v-6.97h2.34l.35-2.717h-2.69V9.578c0-.786.218-1.322 1.346-1.322h1.438v-2.43a19.23 19.23 0 0 0-2.096-.107c-2.074 0-3.494 1.266-3.494 3.59v2.004H10.27v2.716h2.345V21h-8.62z"/>
                    </symbol>
                </defs>
                <g fill="none" fill-rule="evenodd">
                    <mask id="b" fill="#fff">
                        <use href="#facebook"/>
                    </mask>
                    <use fill="#4460A0" href="#facebook"/>
                </g>
            </svg>
            <svg xmlns="http://www.w3.org/2000/svg" width="18" height="15" viewBox="0 0 18 15">
                <defs>
                    <symbol id="twitter">
                        <path d="M21 6.776a7.213 7.213 0 0 1-2.12.596 3.778 3.778 0 0 0 1.623-2.095 7.273 7.273 0 0 1-2.346.918A3.642 3.642 0 0 0 15.462 5c-2.038 0-3.692 1.696-3.692 3.787 0 .296.032.585.095.862-3.069-.158-5.79-1.664-7.612-3.958a3.856 3.856 0 0 0-.5 1.906c0 1.313.652 2.472 1.643 3.152a3.626 3.626 0 0 1-1.673-.473v.047c0 1.835 1.273 3.366 2.963 3.713-.31.089-.636.133-.973.133-.238 0-.47-.023-.695-.067.47 1.504 1.833 2.599 3.45 2.628A7.292 7.292 0 0 1 3 18.3 10.282 10.282 0 0 0 8.66 20c6.794 0 10.508-5.77 10.508-10.774 0-.164-.003-.329-.01-.49A7.58 7.58 0 0 0 21 6.776"/>
                    </symbol>
                </defs>
                <g fill="none" fill-rule="evenodd" transform="translate(-3 -5)">
                    <mask id="b" fill="#fff">
                        <use href="#twitter"/>
                    </mask>
                    <use fill="#00AAEC" href="#twitter"/>
                </g>
            </svg>
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                    <symbol id="sms">
                        <path d="M9.943 17.4L4.8 21v-3.6h-.008A1.8 1.8 0 0 1 3 15.605V4.795A1.79 1.79 0 0 1 4.792 3h14.416A1.8 1.8 0 0 1 21 4.795v10.81a1.79 1.79 0 0 1-1.792 1.795H9.943zm-1.808-4.401c.337 0 .644-.04.832-.09v-1.098c-.09.03-.277.06-.465.06-.327 0-.525-.15-.525-.614V9.079h1.02v-1.07h-1.02V6.683H6.541v1.326h-.663v1.07h.663v2.346c0 1.04.446 1.574 1.594 1.574zm1.208-.099h1.594l1.09-1.515 1.088 1.515h1.643l-1.9-2.495L14.65 8.01h-1.594l-.98 1.386-.98-1.386H9.451l1.792 2.396-1.9 2.495zm7.91.099c.337 0 .644-.04.832-.09v-1.098c-.09.03-.277.06-.465.06-.327 0-.525-.15-.525-.614V9.079h1.02v-1.07h-1.02V6.683h-1.436v1.326h-.663v1.07h.663v2.346c0 1.04.446 1.574 1.594 1.574z"/>
                    </symbol>
                </defs>
                <g fill="none" fill-rule="evenodd">
                    <mask id="b" fill="#fff">
                        <use href="#sms"/>
                    </mask>
                    <use fill="#008C33" href="#sms"/>
                </g>
            </svg>
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                    <symbol id="email">
                        <path d="M21 6.741l-9 4.353L3 6.74v-.865A.88.88 0 0 1 3.893 5h16.214c.493 0 .893.404.893.876v.865zm0 1.741v9.642a.88.88 0 0 1-.893.876H3.893A.892.892 0 0 1 3 18.124V8.482l9 4.353 9-4.353z"/>
                    </symbol>
                </defs>
                <g fill="none" fill-rule="evenodd">
                    <mask id="b" fill="#fff">
                        <use href="#email"/>
                    </mask>
                    <use fill="#404040" href="#email"/>
                </g>
            </svg>
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                    <symbol id="link">
                        <path d="M19.747 10.308l-3.688 3.681a4.279 4.279 0 0 1-6.048 0l-.097-.096c-.367-.395-.277-1.004.103-1.391a1.03 1.03 0 0 1 .734-.298c.256 0 .498.09.685.256.145.16.74.734 1.668.782l.11.007c.658 0 1.322-.277 1.786-.734l3.266-3.273c.478-.47.734-1.093.734-1.758 0-.664-.256-1.287-.727-1.757A2.465 2.465 0 0 0 16.516 5a2.51 2.51 0 0 0-1.765.727l-1.246 1.252c-.408.408-1.017.52-1.591.422-.118-.02-.236-.041-.353-.055-.34-.035-.533-.43-.29-.671l2.421-2.422A4.274 4.274 0 0 1 16.716 3 4.278 4.278 0 0 1 21 7.284c0 1.142-.45 2.214-1.253 3.024zM14.08 10.1c.373.395.277 1.01-.104 1.391-.194.2-.457.305-.727.305a1 1 0 0 1-.692-.256l-.097-.09c-.29-.256-.768-.692-1.695-.692-.983 0-1.647.602-1.765.72L5.727 14.75a2.5 2.5 0 0 0-.734 1.757c0 .665.263 1.295.734 1.758.47.47 1.093.727 1.758.727.657 0 1.294-.263 1.757-.727l1.246-1.245c.408-.409 1.017-.52 1.592-.423.117.021.235.035.36.049.339.034.532.429.29.671l-2.429 2.422a4.222 4.222 0 0 1-3.024 1.253 4.262 4.262 0 0 1-3.024-1.253c-.789-.782-1.246-1.896-1.253-3.045-.014-1.114.43-2.18 1.253-2.996l3.681-3.689a4.25 4.25 0 0 1 3.032-1.252c1.148 0 2.221.443 3.024 1.252l.09.09z"/>
                    </symbol>
                </defs>
                <g fill="none" fill-rule="evenodd">
                    <mask id="b" fill="#fff">
                        <use href="#link"/>
                    </mask>
                    <use fill="#000" href="#link"/>
                </g>
            </svg>
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                    <symbol id="linkedin">
                        <path d="M19.668 3C20.402 3 21 3.581 21 4.298v15.403c0 .717-.598 1.299-1.332 1.299H4.328C3.595 21 3 20.418 3 19.701V4.298C3 3.581 3.595 3 4.328 3h15.34zM7.004 5.478a1.548 1.548 0 1 0-.003 3.095 1.548 1.548 0 0 0 .003-3.095zm-1.337 12.86H8.34v-8.59H5.667v8.59zm4.347-8.59v8.59h2.667v-4.249c0-1.12.212-2.206 1.601-2.206 1.37 0 1.387 1.282 1.387 2.278v4.177h2.67v-4.711c0-2.314-.5-4.092-3.203-4.092-1.299 0-2.17.712-2.526 1.387h-.037V9.748h-2.559z"/>
                    </symbol>
                </defs>
                <g fill="none" fill-rule="evenodd">
                    <mask id="b" fill="#fff">
                        <use href="#linkedin"/>
                    </mask>
                    <use fill="#0077B5" href="#linkedin"/>
                </g>
            </svg>
            </div>

				<!-- End Footer -->
			</DIV>
		</DIV>
	</body>
</HTML>